Ładowanie strony... proszę czekać!



Jeśli strona nie chce się załadować kliknij Tutaj
 
 
    
 
  FORUM@INFOKOLEJ.PL   INFOKOLEJ.PL   M.INFOKOLEJ.PL   FB.COM/INFOKOLEJ


Poprzedni temat :: Następny temat
Idź do strony 1, 2, 3 ... 9, 10, 11  Następny
Problemy techniczne na forum
Autor Wiadomość

maszynista_50 Płeć:Mężczyzna
Użytkownik


Dołączył: 19 Sty 2006

PostWysłany: 11-07-2007, 15:58   Problemy techniczne na forum Odpowiedz z cytatem

Dlaczego po kliknięciu na "Posty od ostatniej wizyty" wyświetla mi się komunikat "nie znaleziono nic....itd.
Co jest tego przyczyną?

_________________
www.4elementy.com
Przejdź na dół
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora

Naczelnik Płeć:Mężczyzna
Administrator


Dołączył: 10 Lis 2005

PostWysłany: 11-07-2007, 18:01    Odpowiedz z cytatem

Zmiana serwera i ustawień bazy danych.

_________________
Argumentum ad personam = BAN
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora

simplex Płeć:Mężczyzna
Użytkownik


Dołączył: 13 Sty 2006
Skąd: Kraków

PostWysłany: 13-07-2007, 19:14    Odpowiedz z cytatem

Naczelnik napisał/a:
Zmiana serwera i ustawień bazy danych.


A jak długo będą trwać te zmiany ?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość

kris Płeć:Mężczyzna
Moderator


Dołączył: 30 Lis 2005
Skąd: z bocznego toru...

PostWysłany: 13-07-2007, 20:37    Odpowiedz z cytatem

Wcześniej takie coś zauważałem - teraz bynajmniej u mnie jest OK.

_________________
Jestem dyspozytorem własnego toru...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
 
Numer Gadu-Gadu
1636550

Kozioł Płeć:Mężczyzna
Użytkownik


Dołączył: 16 Kwi 2006
Skąd: Warszawa Olszynka

PostWysłany: 13-07-2007, 22:46    Odpowiedz z cytatem

Mam to samo.Niestety na innym komputerze działa,więc myśle że ma to coś wspólnego z opcją"zaloguj automatycznie"

_________________
W Polsce nie ma nadziei na normalną kolej..... Sad
Oddać samorządom przewozy w województwach! I będzie tak jak jest na Mazowszu.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email

kris Płeć:Mężczyzna
Moderator


Dołączył: 30 Lis 2005
Skąd: z bocznego toru...

PostWysłany: 14-07-2007, 07:58    Odpowiedz z cytatem

Cytat:
więc myśle że ma to coś wspólnego z opcją"zaloguj automatycznie"

Musisz mieć tą opcję włączoną.

_________________
Jestem dyspozytorem własnego toru...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
 
Numer Gadu-Gadu
1636550

Krycha Płeć:Kobieta
Redaktor


Dołączyła: 10 Lis 2005
Skąd: Leicester

PostWysłany: 14-07-2007, 08:30    Odpowiedz z cytatem

Ja nie mam żadnych problemów. Wszystko u mnie działa poprawnie, więc wina nie jest po stronie serwera tylko waszych przeglądarek.

_________________
Follow me!
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość

kris Płeć:Mężczyzna
Moderator


Dołączył: 30 Lis 2005
Skąd: z bocznego toru...

PostWysłany: 14-07-2007, 08:38    Odpowiedz z cytatem

No to oczywiste. Ja używam i Firefoxa i IE - na obu bez żadnych problemów.

_________________
Jestem dyspozytorem własnego toru...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
 
Numer Gadu-Gadu
1636550

Iras Płeć:Mężczyzna
Użytkownik


Dołączył: 26 Lip 2006
Skąd: Wrocław

PostWysłany: 14-07-2007, 15:44    Odpowiedz z cytatem

U mnie też wszystko OK.

_________________
Pozdro
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość

kolo Płeć:Mężczyzna
Użytkownik


Dołączył: 19 Cze 2007

PostWysłany: 14-07-2007, 22:39    Odpowiedz z cytatem

tak Firefox i wszystko O.K>

_________________
Myśl co robisz,ale nie rób tego co myślisz.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość

pdnb Płeć:Mężczyzna
Użytkownik


Dołączył: 18 Lut 2006
Skąd: Człuchów

PostWysłany: 15-07-2007, 13:44    Odpowiedz z cytatem

U mnie od kilkunastu dni są problemy. Za każdym razem muszę się logować. Po za tym jest problem z nowymi postami od ostatniej wizyty.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora

zyrafa Płeć:Mężczyzna
Użytkownik


Dołączył: 13 Lis 2005
Skąd: Stargard [Zbk/Szn]

PostWysłany: 15-07-2007, 13:55    Odpowiedz z cytatem

Z tego co piszesz wynika, że nie masz zaznaczonej opcji automatycznego logowania, wówczas takie wylogowywania się zdarzają. Po wylogowaniu, nie widzisz postów od ostatniej wizyty, bo baza Cię nie identyfikuje, natomiast jeśli w takim przypadku znów się zalogujesz to zobaczysz tylko posty napisane od ostatniej próby logowania (czyli od ostatnich kilku minut, czasem nawet sekund) i z reguły wynik = 0. Recepta została podana wyżej - zaznacz opcję automatycznego logowania, wówczas nie będzie tego problemu (przynajmniej ja go nie mam). Poza tym również używam Mozilli. Może to jest przyczyną,że już bardzo długo nie mam problemów opisanych w tym wątku.

_________________
Dyskusja polega na wymianie poglądów nie epitetów
Galeria autorska http://www.zbaszynek.stargardcom.pl zapraszam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora

pdnb Płeć:Mężczyzna
Użytkownik


Dołączył: 18 Lut 2006
Skąd: Człuchów

PostWysłany: 15-07-2007, 15:43    Odpowiedz z cytatem

Używam opcji autmatycznego logowania ale nic nie daje. Wcześniej nie miałem z tym problemów. Z każdym razem opcja jest zaznaczona i tak po ponownym uruchomieniu ponownie muszę wpisywać login i hasło. Po za tym jak już się zaloguję to pojawia się posty od ostatniej wizyty ale próba ich zobaczenia kończy się ponownym logowaniem po czym pokazuje się informacja że nie ma takowych postów.
Używam Firefox.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora

kris Płeć:Mężczyzna
Moderator


Dołączył: 30 Lis 2005
Skąd: z bocznego toru...

PostWysłany: 15-07-2007, 19:08    Odpowiedz z cytatem

pdnb, sprawdź ustawienia 'cookies' w panelu sterowania/ Opcje internetowe.
Tam jest zakładka prywatność. Ustaw poziom średnio niski. Ja tez używam FF i w nim żadnych ustawień nie robiłem. Jak pokombinujesz z tymi ustawieniami to musi coś pomóc.

_________________
Jestem dyspozytorem własnego toru...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
 
Numer Gadu-Gadu
1636550

pdnb Płeć:Mężczyzna
Użytkownik


Dołączył: 18 Lut 2006
Skąd: Człuchów

PostWysłany: 15-07-2007, 20:19    Odpowiedz z cytatem

kris, miałem ustawiony poziom średni,przeszedłem na poziom niski ale nie pomogło.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Strona 1 z 11 Idź do strony 1, 2, 3 ... 9, 10, 11  Następny
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz załączać pliki na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do ulubionych
Wersja do druku

Skocz do:  
Powered by phpBB modified by Przemo © phpBB Group. Copyright © 2005-2017 infokolej.pl